~ 失業、うつ病、独身、現実は厳しい。でも、生きよう ~
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
Adobe Flash Player に「クリティカル」(緊急)レベルのセキュリティ脆弱性があります。
(この脆弱性が原因でクラッシュが発生したり、場合によって は、攻撃者が対象システムを制御できるようになるおそれがあります。)

それを修正するセキュリティアップデート(バージョン:10.1.82.76)が公開されました。

Windowsユーザーでも、Macユーザーでも、ほぼ全員、Adobe Flash Player を利用(例えば YouTubeとか)しているはずなので、皆様全員、今すぐ、下記のFlash Playerダウンロードセンターからセキュリティアップデートをインストールしてください。



Flash Playerダウンロードセンター
http://get.adobe.com/jp/flashplayer/




この問題に関する説明
Adobe Flash Player用のセキュリティアップデート公開
http://kb2.adobe.com/jp/cps/859/cpsid_85938.html#ionComHeading






自分のPCにインストールされているFlashのバージョンの確認方法:
Adobe Flash Player のバージョンテスト
http://www.adobe.com/jp/support/flashplayer/ts/documents/tn_15507.htm



スポンサーサイト
コメント
この記事へのコメント
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
http://nekomiyashiroichi.blog59.fc2.com/tb.php/852-c7b498b5
この記事にトラックバックする(FC2ブログユーザー)
この記事へのトラックバック
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。